Search found 1 match

by hossein19
Tue Jul 18, 2017 6:20 pm
Forum: Installation
Topic: installation problem
Replies: 3
Views: 6588

installation problem

Hello everybody! :) im trying to install Geopsy on my laptop and when im using Qt 4 or Qt 5 i encounter two different errors! (some details: im using ubuntu 17.04, gcc (Ubuntu 6.3.0-12ubuntu2) 6.3.0 20170406, QMake version 2.01a) 1_when using QT 4 (4.8.7), after 20 mins of running 'make' i get this ...